oneinstack PHP多版本共存问题

教程基于《OneinStack》一键PHP/JAVA安装工具中lnmp模式,很用户希望一个网站运行在php5.4,另一个网站运行在php7下,一台服务器上同时支持多个PHP版本,步骤如下: 1. 安装OneinStack 选择lnmp模式,默认安装php5.4,安装步骤参考:http://oneinstack.com/

这两天把博客搬家啦,顺便升级了一下环境,然后把CDN切换到了阿里云的,证书也换啦。好久没更新了文章了,主要是最近一段时间心情不是很好。总之我刚刚运营博客不管运营的怎么样我都会坚持下去的。